عزيزى الزائر اذا كانت هذه هى المرة الاولى التى تزور المنتدى فبرجاء التسجيل اولا حتى تتمكن من التفاعل فى المنتدى

احصائيات

أعضاؤنا قدموا 936 مساهمة في هذا المنتدى في 672 موضوع

هذا المنتدى يتوفر على 727 عُضو.

آخر عُضو مُسجل هو صلاحقابيل فمرحباً به.

عدد الزوار


    لكل من يعانى من مشكلة"لا يمكن تحديث هذا الاصدار"

    شاطر
    avatar
    Galaxy
    رئيس مجلس الادارة
    رئيس مجلس الادارة

    عدد الرسائل : 740
    نقاط : 110422
    تاريخ التسجيل : 29/06/2008

    لكل من يعانى من مشكلة"لا يمكن تحديث هذا الاصدار"

    مُساهمة من طرف Galaxy في الثلاثاء أبريل 26, 2011 4:32 pm


    اخوانى هناك الكثيريين منا من يعانى من الكيز ومشاكل التحديث معه و اليكم الحل
    الحل طبعا بيكون بتغيير الريجسترى و هو يصلح لمن لديه بادا 1.0 او بادا 1.02
    فى البداية قوموا بتحميل هذا البرنامج.....[ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذا الرابط]
    قوموا بفك الضغط عن البرنامج و تابعوا الصور معى

    لمن لديه بادا 1.0 و يريد تحديثه لاخر اصدار من بادا 1.02 JPJK1 ان يقوم بالصورة التالية


    اما من لديه بادا 1.02 اخر اصدار بالفعل و لكن هاتفه توقف عن استقبال
    التحديثات من الكيز نتيجة تغير الproduct code ان يقوم بهذه الصورة


    _________________

      الوقت/التاريخ الآن هو الجمعة سبتمبر 21, 2018 3:32 am